Yale Home alkalmazás frissítés

/Yale/Hungary/News/Yale%20app%20update_news%20banner_HUN_v2.jpg

Annak érdekében, hogy maximálisan biztonságos felületet garantálhassunk a Yale Home alkalmazás felhasználói számára, 2021. április 1-jétől a Yale Home alkalmazás kizárólag Android 7.0 vagy magasabb szintű operációs rendszert támogat.

Biztonsági előírásaink folyamatban lévő fejlesztésének részeként ezért a Yale Home alkalmazás 2021. március 31-től nem lesz letölthető Android 6 vagy régebbi operációs rendszer használata esetén.

A jelenlegi Yale Home alkalmazás kompatibilis olyan okostelefonokkal, melyeken már az Android 7.0, iOS 10 vagy ezeknél a verzióknál újabb operációs rendszer fut.

A folyamatos fejlesztések érdekében cégünk fenntartja a jogot, hogy a felhasználók külön értesítése nélkül módosítsa a rendszerkövetelményeket.